Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Diaporama > Pas d'image affiché

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Pas d'image affiché

Répondre
La question
Posté le 27 Mars à 17:55
sapiens

3 messages
Inscrit le 27/3/2022
J'ai 2 diaporama sur ma page d'accueil.
https://www.jfsturm.fr/

Aucune image ne s'affiche dans la bannière du haut.
Pourtant j'au réduit les images à 800px de large. (Pourquoi cette limitation soudaine de la taille d'ailleurs ?!!)

Le deuxième en bas de page s'affiche sous Edge, mais pas sous Chrome...

Cdlt

Voir mon site

 
Navigateur utilisé : Chrome

 
Posté le 28 Mars à 13:53
grominet


922 messages
Inscrit le 28/6/2014
Mon site
BONJOUR

Mon navigateur est Google Chrome,les deux diaporamas s'affichent normalement.

Amicalement
Grominet

 
Navigateur utilisé : Chrome

Ce n`est pas parce que les choses sont difficiles qu`on ose pas les faire.c`est parce qu`on n`ose pas les faire qu`elles sont difficiles.


 
Posté le 28 Mars à 22:15
sapiens

3 messages
Inscrit le 27/3/2022
Une mise à jour de Chrome à résolu le problème.
... mais pas facile de trouver où se trouve le bouton de mise à jour...

Cdlt

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES