Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Liens et Menu > Menu différent sur la fiche produit

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Menu différent sur la fiche produit

La question
Posté le 17 Janvier 2020 à 11:28
clara nourikian

17 messages
Inscrit le 3/1/2020
Bonjour,
Je reposte mon message car il n'a toujours pas été résolu.

J'ai changé mon menu pour le rendre plus esthétique. Tout est ok sauf quand je clique sur un article (que je suis sur une fiche produit). D'ailleurs, l'entête n'est pas le même non plus il n'y a pas de lien sur l'image comme sur les entêtes de tout mon site. Pourriez-vous m'aider svp?

mon site : https://www.usaginosekai.com/service-shop.html

Voir mon site

 
Navigateur utilisé : Chrome

La réponse qui règle le problème
Posté le 18 Janvier 2020
clara nourikian

17 messages
Inscrit le 3/1/2020
Ah ! Ne vous inquiétez pas j'ai réglé le problème. C'est très étrange, c'est le module espace membre qui modifiait mon menu, je l'ai retiré car je ne m'en servais pas et tout est revenu à la normale!

Merci en tout cas
 
Navigateur utilisé : Chrome


 
Posté le 17 Janvier 2020 à 14:34
canvas

693 messages
Inscrit le 17/1/2008
Mon site
Bonjour,
Effectivement lorsque l'on clique sur un produit, le menu n'est plus le même qu'à l'origine...
Tout le menu est apparent (n'y a t il pas une option de menu à cliquer ou décliquer lorsque vous êtes sur les fiches produits?

 
Navigateur utilisé : Firefox

 
Posté le 18 Janvier 2020 à 9:18
clara nourikian

17 messages
Inscrit le 3/1/2020
Bonjour

Merci pour votre réponse

Je ne trouve pas cette option, pourriez-vous me dire où la trouver?

 
Navigateur utilisé : Chrome
 
Posté le 18 Janvier 2020 à 9:30
Ah ! Ne vous inquiétez pas j'ai réglé le problème. C'est très étrange, c'est le module espace membre qui modifiait mon menu, je l'ai retiré car je ne m'en servais pas et tout est revenu à la normale!

Merci en tout cas

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES