Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Liens et Menu > Liens perdus sur des pages

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Liens perdus sur des pages

La question
Posté le 4 Juin à 15:18
lr20bowling


158 messages
Inscrit le 4/4/2014
Mon site
Bonjour,

J'ai une choses curieuse qui se passe sur beaucoup de mes pages.

Comme celle-ci http://www.bowlingnaq-districtnord.fr [...] -2019.php
tous mes liens on disparus.
Je n'ai pourtant pas fait de modifications sur ces pages.
Donnez moi une solution pour récupéré tout ça.
Merci par avance.
Jean Louis

PS Je viens de voir quelque chose, mes liens étaient souvent liés à un bouton qui se nome "bouton-consulter.png"
qui es bien dans mes images, mais qui n'est pas visible.
Et à l'endroit ou il devrais se voir le lien existe bien mais n'est pas visible en consultant la page.
Cela a peut être un rapport !....

 
Navigateur utilisé : Chrome
 
Dernière modification du message le 4/6/2019 à 16:56:07.

Csr bowling nouvelle aquitaine district nord
 
Dernières actualités de mon site :
• Je fait un essai pour voir
(Plus de news au sujet de mon site...)


La réponse qui règle le problème
Posté le 4 Juin
lr20bowling


158 messages
Inscrit le 4/4/2014
Mon site
Bonsoir Fanfan
Merci pour ta réponse, j'avais bien vidé le cache sans succès.

Je viens de recommencé et comme par enchantement tous es revenu normal.

Donc affaire résolue.
 
Navigateur utilisé : Chrome
 
Dernière modification du message le 4/6/2019 à 19:53:35.

Csr bowling nouvelle aquitaine district nord
 
Dernières actualités de mon site :
• Je fait un essai pour voir
(Plus de news au sujet de mon site...)



 
Posté le 4 Juin à 17:37
fanfan88


1810 messages
Inscrit le 22/2/2010
Mon site
Bonjour Jean-Louis,

Moi je les vois très bien !
Peut-être un problème de cache ?

Bonne fin de journée.

 
Navigateur utilisé : Firefox

Dernières actualités de mon site :
• Révision totale du site pour le rendre compatible avec les mobiles !
• La carte de France des observations de l'anthurus d'Archer par les visiteurs de Nature et décoration vient d'être mise à jour !
(Plus de news au sujet de mon site...)


 
Posté le 4 Juin à 19:44
lr20bowling


158 messages
Inscrit le 4/4/2014
Mon site
Bonsoir Fanfan
Merci pour ta réponse, j'avais bien vidé le cache sans succès.

Je viens de recommencé et comme par enchantement tous es revenu normal.

Donc affaire résolue.

 
Navigateur utilisé : Chrome
 
Dernière modification du message le 4/6/2019 à 19:53:35.

Csr bowling nouvelle aquitaine district nord
 
Dernières actualités de mon site :
• Je fait un essai pour voir
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES