Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Formulaire de contact > Insertion faite mais ne fonctionne pas

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Insertion faite mais ne fonctionne pas

Répondre
La question
Posté le 25 Avril 2018 à 9:57
chapuis tribal nation

34 messages
Inscrit le 9/6/2010
Mon site
Bonjour,
J'ai ajouter le formulaire de contact sur ma page contact mais lorsque je consulte la page, je voit seulement l'image du module et le formulaire de contact créé dans le module n'est pas visible.
Si quelqu'un peut m'aider svp !
Merci d'avance

 
Navigateur utilisé : Chrome
 
Page du site concernée : contact-tn-piercing.php

 
Posté le 25 Avril 2018 à 12:08
tropee jean-marc


13694 messages
Inscrit le 31/10/2008
Mon site
Bonjour,

Tu as bien suivi les indications de ce tuto : boiteaoutils/240-comment-inserer-un-formulaire-de-contact-dans-une-page.html ?

 
Navigateur utilisé : Chrome

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)


 
Posté le 25 Avril 2018 à 21:39
gabriel-support

Bonjour,

Le problème vient du fait que vous n'avez pas renouvelé le retrait des publicités, mais que vous avez toujours l'espace membres activé. Cela provoque ce problème.

Souhaitez-vous renouveler le retrait des publicités ? Cela résoudra le problème.

Sinon, il vous faut désinstaller le module espace membres (via le menu "Vos modules").

Excellente fin de journée !

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES