Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Boutique en ligne > Images non visibles dans les commandes clients

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Images non visibles dans les commandes clients

La question
Posté le 27 Avril 2020 à 0:11
lescreasdesabrina

4 messages
Inscrit le 30/6/2015
Bonjour, depuis plusieurs jours lorsque je vais sur les commandes des clients. Les images des articles commandés n'apparaîssent plus. Comment cela se fait il?

Cordialement

 
Navigateur utilisé : Chrome

La réponse qui règle le problème
Posté le 29 Mai 2020
les-creas-de-sabrina

10 messages
Inscrit le 12/1/2017
Mon site
Bonjour, j'ai trouvé pourquoi les images ne s'affichaient pas. Etant des produits personnalisés il faut aussi que je mette des photos dans les personnalisations.
Voila j'ai trouvé.
 
Navigateur utilisé : Chrome


 
Posté le 14 Mai 2020 à 19:23
gabriel-support
Bonjour,

Merci pour votre réponse.

S'agit-il de produits que vous avez supprimé ou bien que vous avez désactivés ?

Merci par avance pour votre réponse.

 
Navigateur utilisé : Chrome

 
Posté le 18 Mai 2020 à 23:53
lescreasdesabrina

4 messages
Inscrit le 30/6/2015
Bonsoir, ni l'un ni l'autre. Les articles que mes clients ont commandés sont actifs sur ma boutique. Donc cela est bizarre que je ne puisse pas les voir sur les commandes des clients.
Comment cela se fait?
À la place de la photo j'ai un cadre/image comme déchiré.

 
Navigateur utilisé : Chrome

 
Posté le 26 Mai 2020 à 13:20
gabriel-support
Bonjour,

Merci pour votre réponse.

Il est probable que cela vienne du fait que les produits sont inactifs.

Nous allons regarder la chose.

Excellente journée à vous.

 
Navigateur utilisé : Chrome

 
Posté le 26 Mai 2020 à 13:28
lescreasdesabrina

4 messages
Inscrit le 30/6/2015
Bonjour, pourtant les produits sont bien actifs car mes clients les commandent. C'est vraiment bizarre car cela me le fait seulement sur les derniers produits ajoutés depuis 2 mois, avant je n'avais pas ce souci.
 
Navigateur utilisé : Chrome

 
Posté le 29 Mai 2020 à 11:28
les-creas-de-sabrina

10 messages
Inscrit le 12/1/2017
Mon site
Bonjour, j'ai trouvé pourquoi les images ne s'affichaient pas. Etant des produits personnalisés il faut aussi que je mette des photos dans les personnalisations.
Voila j'ai trouvé.

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES