Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Signaler un bug > Images invisibles lors d'éditions de pages

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Images invisibles lors d'éditions de pages

La question
Posté le 16 Octobre à 10:48
17nico17

35 messages
Inscrit le 10/7/2012
Mon site
Bonjour,

J'ai été voir si qq avait déjà posté ce genre de demande, je n'ai pas trouvé.
Voilà, lors d'éditions des pages, j'ai mes tableaux, mon texte, mes vidéos Youtube, MAIS, absence totale des photos.
Du coup, très compliqué de créer les pages sans voir où sont les photos. Par contre, quand j'en importe une, elle figure bien sur la page de mon site.

Merci pour votre aide.

Ma config :
Windows 10
Google Chrome ou Microsoft Edge (ça ne change rien)

Cdlt,

 
Navigateur utilisé : Chrome

La réponse qui règle le problème
Posté le 16 Octobre
lr20bowling


208 messages
Inscrit le 4/4/2014
Mon site
Bonsoir 17nico17,

J'ai le même problème sur un de mes sites, qui n'a pas de nom de domaine.

Sur ce site j'utilise Firefox, et là tout ce passe bien, je vois les images.

Bonne soirée.
 
Navigateur utilisé : Chrome

Csr lnaq nouvelle aquitaine bowling



 
Posté le 16 Octobre à 22:25
lr20bowling


208 messages
Inscrit le 4/4/2014
Mon site
Bonsoir 17nico17,

J'ai le même problème sur un de mes sites, qui n'a pas de nom de domaine.

Sur ce site j'utilise Firefox, et là tout ce passe bien, je vois les images.

Bonne soirée.

 
Navigateur utilisé : Chrome

Csr lnaq nouvelle aquitaine bowling


 
Posté le 17 Octobre à 9:12
17nico17

35 messages
Inscrit le 10/7/2012
Mon site
Bonjour lr20bowling!! Et merci bien à toi pour ton geste et ta sympathie pour me dépanner.
Firefox installé, et je retrouve mes images, merci beaucoup pour l'astuce

J'espère que Wiféo fera le nécessaire pour que cela fonctionne sur les autres, mais pour le moment je m'en contenterai.

Encore merci!

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES