Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Signaler un bug > Https ok pour adresse mais site non sécurisé

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Https ok pour adresse mais site non sécurisé

La question
Posté le 10 Octobre 2019 à 18:09
senegalie

24 messages
Inscrit le 9/11/2007
Mon site
bonjour, j 'ai pris abonnement en https. quand je clique sur info il apparaît que mon site n'est pas totalement sécurisé. votre connexion a ce site n'est pas totalement sécurisé, il se peut que des pirates etc .
Donc j'ai un i et non un cadenas a coté de l adresse de mon site.

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Page sur Mbour reconfigurée.
• Page location Saly modifiée.
(Plus de news au sujet de mon site...)


La réponse qui règle le problème
Posté le 18 Octobre 2019
gabriel-support
Bonjour,

Cela devrait être bon à présent Sinon, précisez moi bien l'adresse des pages problématiques
 
Navigateur utilisé : Chrome


 
Posté le 10 Octobre 2019 à 19:16
nicole.d


598 messages
Inscrit le 11/7/2010
Mon site
Bonjour,

J'ai le même problème que le vôtre...
Lorsque j'ouvre mon site, un cadenas s'affiche et disparaît aussitôt avec le i qui s'affiche mais sans "non sécurisé" à côté du i
Par contre en cliquant sur ce i nous avons le même message qu'avant "non sécurisé etc..."

En double cliquant sur la barre d'adresse le HTTPS apparaît bien!
Senegalie, c'est le cas aussi sur votre site, j'ai testé. Ce qui démontre que nous sommes bien en HTTPS...
Mais wifeo, nous aimerions bien que cela soit directement affiché. Que faire?

Par avance merci.
Bonne soirée!
Nicole

 
Navigateur utilisé : Chrome

Déposez votre recette favorite sur le site
 
Dernières actualités de mon site :
• Nouvelle rubrique: Mes petits cahiers... Des recettes glanées ici ou là, au cours de mes voyages, familiales ou revisitées.
• Nouvelle rubrique: Découvrez nos chefs étoilés et leurs spécialités en cliquant dans le menu "Les grands chefs"
(Plus de news au sujet de mon site...)


 
Posté le 10 Octobre 2019 à 21:29
le jardinier du 02

483 messages
Inscrit le 15/12/2011
Mon site
Bonjour
Pour moi j'avais bien le cadenas , mais ce soir c'est un i également . Nous voudrions des explications ?
Merci

 
Navigateur utilisé : Chrome
 
Posté le 11 Octobre 2019 à 8:54
Bonjour
Tout est revenu , le cadenas est bien là ce matin , mon site est sécurisé .
merci à vous
http://www.babygraines.com Graines pour le jardin d'agrément

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Graines pour vos semis au jardin , serre et véranda
(Plus de news au sujet de mon site...)


 
Posté le 14 Octobre 2019 à 20:35
gabriel-support
Bonjour,

Je vois bien le cadenas sur vos sites. Cela concerne-t-il une page en particulier ?

 
Navigateur utilisé : Chrome

 
Posté le 14 Octobre 2019 à 21:11
nicole.d


598 messages
Inscrit le 11/7/2010
Mon site
Bonsoir Gabriel,

Après avoir lu une réponse que vous avez faite dans un autre post (sur le même sujet), j'ai re-enregistré les onglets réseaux sociaux et cela a fonctionné...
Par contre j'ai visionné quelques pages et pour certaines c'est ok, d'autres pas.

Je regarderai cela en détail demain pour comparer ces différentes pages et trouver
le point commun entre celles qui ne fonctionnent pas.

Merci, bonne soirée à tous.

Nicole

 
Navigateur utilisé : Chrome

Déposez votre recette favorite sur le site
 
Dernières actualités de mon site :
• Nouvelle rubrique: Mes petits cahiers... Des recettes glanées ici ou là, au cours de mes voyages, familiales ou revisitées.
• Nouvelle rubrique: Découvrez nos chefs étoilés et leurs spécialités en cliquant dans le menu "Les grands chefs"
(Plus de news au sujet de mon site...)


 
Posté le 18 Octobre 2019 à 20:45
gabriel-support
Bonjour,

Cela devrait être bon à présent Sinon, précisez moi bien l'adresse des pages problématiques

 
Navigateur utilisé : Chrome

 
Posté le 26 Avril 2020 à 10:53
pandax

2 messages
Inscrit le 5/2/2020
Mon site
Bonjour,

J'ai le même problème sur mon site :

La fiche produit dans la boutique n'est pas sécurisé.

https://www.pandax.fr/achat-polo-2-16 [...] 5858.html

Comment faire ?

J'irai même plus loin : j'ai l'impression que la fiche produit n'est pas mise a jour.

En effet j'ai changé le menu, et quand je vais sur la fiche produit, c'est l'ancien menu qui s'affiche.
Pareil, j'ai mis un favicon sur le site, ils apparaissent sur toutes les pages, sauf celles de la fiche produit.
Merci

Edit : problème résolu, j'ai réenregistrer le design sur mon site.

 
Navigateur utilisé : Firefox
 
Dernière modification du message le 29/4/2020 à 1:26:01.

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES