Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Design préfabriqué personnalisable > Un problème d'affichage

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Un problème d'affichage

Répondre
La question
Posté le 8 Novembre 2015 à 8:12
agnes17

11 messages
Inscrit le 18/9/2011
Mon site
Bonjour,

Précédemment les zones entête, menu et corps de mon site étaient accolées sur la page index. Depuis quelques jours, ce n'est plus le cas. Les autres pages n'ont pas évolué. Que me conseillez-vous ? Refaire cette page avec le nouvel éditeur ?

J'ai essayé les modifs de design mais je ne vois pas ce que je pourrais modifier, d'autant plus que seule la page index est touchée.

Et ce n'est vraiment pas heureux comme affichage, d'autant plus que je viens (seulement) de récupérer le bandeau de pub en plein milieu de la page...

Merci de votre aide et bonne journée !

Agnès

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• C'est la rentrée !
(Plus de news au sujet de mon site...)


 
Posté le 9 Novembre 2015 à 8:44
gabriel-support

Bonjour,

Cela permet effectivement d'avoir un design moins compacte et plus agréable pour les visiteurs.

Mais il y a une zone qui encadre le menu le corps, etc... Tu peux mettre une couleur de fond sur cette zone (dans le gestionnaire de design) si tu ne souhaites pas de séparation entre les différentes zones de tes pages.

 
Navigateur utilisé : Chrome

- Réagissez à l'actu de Wifeo : facebook.com/wifeo
- Suivez l'actu de Wifeo : twitter.com/wifeo_news


 
Posté le 9 Novembre 2015 à 19:24
agnes17

11 messages
Inscrit le 18/9/2011
Mon site
Bonsoir,

OK je vais le faire mais pourquoi uniquement la page index ?
J'ai regardé d'anciennes pages et des nouvelles, l'affichage est correct (enfin... comme je le souhaite).

Merci de ta réponse !

Agnès

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• C'est la rentrée !
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES