Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

L'éditeur de construction de page > Problème d'édition page accueil

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Problème d'édition page accueil

La question
Posté le 18 Novembre 2017 à 9:09
cali63

4 messages
Inscrit le 18/11/2017
j'ai un souci car l'adresse qui m'est donnée pour accéder au site que j'essaie de mettre en ligne, ne me renvoies pas sur ma page d'accueil... je cherche mais je ne vois pas où est l'erreur... en fait, avec l'adresse HTTP..... j'arrive sur la page de construction pourtant j'ai le sentiment de bien avoir publié ??? merci pour votre aide

Voir mon site

 
Navigateur utilisé : Chrome

La réponse qui règle le problème
Posté le 18 Novembre 2017
grominet


679 messages
Inscrit le 28/6/2014
Mon site
Bonjour,

Il est important avec l'informatique de procéder par étape l'une après l'autre.

Après avoir édité votre page,il faut l'enregistrer et ensuite cliquer sur publier.

Amicalement
Grominet
 
Navigateur utilisé : Chrome

Ce n`est pas parce que les choses sont difficiles qu`on ose pas les faire.c`est parce qu`on n`ose pas les faire qu`elles sont difficiles.



 
Posté le 18 Novembre 2017 à 14:09
grominet


679 messages
Inscrit le 28/6/2014
Mon site
Bonjour,

Il est important avec l'informatique de procéder par étape l'une après l'autre.

Après avoir édité votre page,il faut l'enregistrer et ensuite cliquer sur publier.

Amicalement
Grominet

 
Navigateur utilisé : Chrome

Ce n`est pas parce que les choses sont difficiles qu`on ose pas les faire.c`est parce qu`on n`ose pas les faire qu`elles sont difficiles.


 
Posté le 18 Novembre 2017 à 20:41
gabriel-support

Bonjour,

Vous aviez créé une seconde page d'accueil. Au lieu d'utiliser la page d'accueil "standard" de votre site.

Je vous ai rectifié le problème : http://radiesthesie-tarot-defunts.wifeo.com

La page d'accueil est et doit rester la page nommée "index".

Bonne fin de weekend !

 
Navigateur utilisé : Chrome

 
Posté le 20 Novembre 2017 à 6:15
cali63

4 messages
Inscrit le 18/11/2017
merci pour vos réponses...et pour votre aide... bonne journée
 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES