Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Signaler un bug > Problème de connexion à la plateforme via smartphone

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Problème de connexion à la plateforme via smartphone

La question
Posté le 21 Mai 2018 à 10:00
marmot-tricots

55 messages
Inscrit le 28/7/2010
Mon site
Bonjour,

Depuis plus de 24 h, je n'arrive pas à me connecter via mon smartphone. Lorsque je clique sur connexion, je reviens toujours à l'écran de connexion.
J'ai vidé l'historique et redémarré mon téléphone mais c'est pareil.

Pourtant j'arrive à me connecter à partir d'autres mobiles, de tablette et de mon PC.

Une idée ??

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Le site Marmot'Tricots a complètement changé de look ! Aller le visiter
(Plus de news au sujet de mon site...)


La réponse qui règle le problème
Posté le 23 Mai 2018
marmot-tricots

55 messages
Inscrit le 28/7/2010
Mon site
Bonsoir,

Finalement j'ai trouvé d'où cela venait : c'est le mode économiseur activé qui posait problème.

Merci pour votre aide.
 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Le site Marmot'Tricots a complètement changé de look ! Aller le visiter
(Plus de news au sujet de mon site...)



 
Posté le 21 Mai 2018 à 10:44
grominet


679 messages
Inscrit le 28/6/2014
Mon site
Bonjour,

Avez-vous bien effacé tous les cookies ?

Amicalement
Grominet

 
Navigateur utilisé : Chrome

Ce n`est pas parce que les choses sont difficiles qu`on ose pas les faire.c`est parce qu`on n`ose pas les faire qu`elles sont difficiles.


 
Posté le 21 Mai 2018 à 20:04
marmot-tricots

55 messages
Inscrit le 28/7/2010
Mon site
Oui, je viens même de le faire une deuxième fois. Et toujours pas d'accès...
 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Le site Marmot'Tricots a complètement changé de look ! Aller le visiter
(Plus de news au sujet de mon site...)


 
Posté le 22 Mai 2018 à 18:29
gabriel-support

Bonjour,

Quel navigateur utilisez-vous sur votre smartphone ?

 
Navigateur utilisé : Chrome

 
Posté le 22 Mai 2018 à 21:54
marmot-tricots

55 messages
Inscrit le 28/7/2010
Mon site
Bonsoir Gabriel,

J'utilise Chrome.

Mais ça fonctionnait bien avant !!

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Le site Marmot'Tricots a complètement changé de look ! Aller le visiter
(Plus de news au sujet de mon site...)


 
Posté le 23 Mai 2018 à 18:30
gabriel-support

Bonjour,

Pouvez vous essayer en activant la navigation privée dans Chrome ?

 
Navigateur utilisé : Chrome

 
Posté le 23 Mai 2018 à 20:46
marmot-tricots

55 messages
Inscrit le 28/7/2010
Mon site
Bonsoir,

Finalement j'ai trouvé d'où cela venait : c'est le mode économiseur activé qui posait problème.

Merci pour votre aide.

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Le site Marmot'Tricots a complètement changé de look ! Aller le visiter
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES