Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Kit-graphiques > Probleme avec internet explorer

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Probleme avec internet explorer

La question
Posté le 17 Novembre 2015 à 22:05
agnes plancon

1 messages
Inscrit le 25/7/2012
Mon site
Bonjour,
J'ai choisi mon design en mode édition simplifiée, je l'ai bien appliqué mais à l'affichage écran le résultat est différent en fonction du moteur de recherche utilisé.
Chrome et Firefox affiche mon site comme je l'ai choisi alors qu'avec internet explorer il n'y a plus de design seulement mon texte sur l'image de fond. Le résultat est non exploitable. Je ne comprend pas comment sortir de cette impasse. MERCI pour votre aide.

 
Navigateur utilisé : Int. Explorer 11
 
Page du site concernée : index.php

La réponse qui règle le problème
Posté le 18 Novembre 2015
tropee jean-marc


13589 messages
Inscrit le 31/10/2008
Mon site
Bonjour,

Pour ma part je n'ai aucune différence d'affichage avec IE, as-tu essayé de vider le cache de ton navigateur ?
 
Navigateur utilisé : Firefox

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)



 
Posté le 18 Novembre 2015 à 1:17
tropee jean-marc


13589 messages
Inscrit le 31/10/2008
Mon site
Bonjour,

Pour ma part je n'ai aucune différence d'affichage avec IE, as-tu essayé de vider le cache de ton navigateur ?

 
Navigateur utilisé : Firefox

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES