Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Autre / Divers > Problème d'affichage de mon site

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Problème d'affichage de mon site

Répondre
La question
Posté le 25 Avril 2018 à 19:33
montpellier

3 messages
Inscrit le 24/4/2018
Bonsoir je pense que mon site genealogievigne a étè pirater et je ne sais quoi faire et personne pour me diriger ou je peux me renseigner creer un site cela est facile mais maintenant que faire.
 
Navigateur utilisé : Firefox

 
Posté le 25 Avril 2018 à 22:14
gabriel-support

Bonjour,

Vous serait-il possible de me donner quelques précisions sur le problème rencontré ?

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES