Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Blog & Index alphabetique > Problème : 1 seul article affiché dans le blog

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Problème : 1 seul article affiché dans le blog

La question
Posté le 26 Juin 2016 à 17:28
tepsamps

30 messages
Inscrit le 17/2/2012
Mon site
Bonjour,
j'essaie de faire un blog sur mon site. J'ai écrit 2 articles et seulement le dernier en date que j'ai écrit s'affiche dans le blog. Pourtant dans les paramètres généraux, le nombre d'articles par page est de 3. Je ne comprends pas pourquoi!
Quelqu'un peut il m'aider ?
Merci d'avance.
Eric

 
Navigateur utilisé : Firefox

La réponse qui règle le problème
Posté le 27 Juin 2016
adrien-support

Bonjour tepsamps,

Pour mon cas, lorsque j'arrive sur http://www.tepsamps.com/service-blog.html , je vois 2 articles : le 1er daté du 26/6/2016 (avec quelques lignes et une video) et le suivant daté du 24/6/2016 (avec juste deux lignes).


Je suis sur Firefox.
 
Navigateur utilisé : Firefox


 
Posté le 27 Juin 2016 à 16:11
tepsamps

30 messages
Inscrit le 17/2/2012
Mon site
J'ai essayé de faire un bloc sur une page, en type multimédia, j'ai mis le blog dedans, et il y juste la liste des articles que j'ai écrits mais pas leur contenu, du coup c'est nul ! Il n'y a pas moyen de faire un truc bien ? Comme les articles ET leur contenu qui se succèdent sur une m^eme page ?
Parce que si c'est ça, autant se le faire, son blog, vous ne trouvez pas ?
Merci
Eric

 
Navigateur utilisé : Firefox

 
Posté le 27 Juin 2016 à 16:56
adrien-support

Bonjour tepsamps,

Pour mon cas, lorsque j'arrive sur http://www.tepsamps.com/service-blog.html , je vois 2 articles : le 1er daté du 26/6/2016 (avec quelques lignes et une video) et le suivant daté du 24/6/2016 (avec juste deux lignes).


Je suis sur Firefox.

 
Navigateur utilisé : Firefox

 
Posté le 27 Juin 2016 à 17:10
tepsamps

30 messages
Inscrit le 17/2/2012
Mon site
Ben écoutes merci Adrien, c'est moi qui suis nul, j'avais m^eme pas scrollé vers le bas. Tout baigne en fait, c'est super MERCI!
--------------------------------------------------------------------------------------------------------------------------------

 
Navigateur utilisé : Firefox

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES