Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Blog & Index alphabetique > Page blog incomplète

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Page blog incomplète

La question
Posté le 1 Janvier 2018 à 11:57
jardinsdejammes

156 messages
Inscrit le 20/6/2017
Mon site
Bonjour et bonne année.
Toutes les rubriques de mon menu ouvrent sur des pages correctes sauf celle du blog : pas de "flèches monter-descendre" pas d'icône "mon compte",, pas de contenu à la place des pubs, pas de pied de page.
Puis je désinstaller le blog et le réinstaller sans perdre tous les articles ?
Cordialement

 
Navigateur utilisé : Firefox
 
Page du site concernée : notre-blog.php

Dernières actualités de mon site :
• lancement d'une campagne de financement participatif sur la plate-forme MIIMOSA
• trouvez l'infusion qu'il vous faut
(Plus de news au sujet de mon site...)


La réponse qui règle le problème
Posté le 1 Janvier 2018
jardinsdejammes

156 messages
Inscrit le 20/6/2017
Mon site
L'année 2018 commence bien car il suffit de poser une question au staff de Wifeo et le site refonctionne bien. Merci Merlin l'Enchanteur tout est de nouveau en place.
Continuez comme ça.
 
Navigateur utilisé : Firefox

Dernières actualités de mon site :
• lancement d'une campagne de financement participatif sur la plate-forme MIIMOSA
• trouvez l'infusion qu'il vous faut
(Plus de news au sujet de mon site...)



 
Posté le 1 Janvier 2018 à 12:01
jardinsdejammes

156 messages
Inscrit le 20/6/2017
Mon site
je n'ai pas mis la bonne page, c'est http://www.jardinsdejammes.fr/service-blog.html
 
Navigateur utilisé : Firefox
 
Page du site concernée : /service-blog.html
 
Posté le 1 Janvier 2018 à 12:06
L'année 2018 commence bien car il suffit de poser une question au staff de Wifeo et le site refonctionne bien. Merci Merlin l'Enchanteur tout est de nouveau en place.
Continuez comme ça.

 
Navigateur utilisé : Firefox

Dernières actualités de mon site :
• lancement d'une campagne de financement participatif sur la plate-forme MIIMOSA
• trouvez l'infusion qu'il vous faut
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES