Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Autre / Divers > Onglet "je ne suis pas un robot"

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Onglet "je ne suis pas un robot"

La question
Posté le 31 Octobre 2018 à 9:57
lecameleon


434 messages
Inscrit le 17/9/2012
Mon site
Bonjour,

Je rencontre un problème alors que je souhaiterais créer un nouveau site.

De fait, une fois le formulaire rempli je clique (en bas de celui-ci) sur l'onglet "Je ne suis pas un robot" et rien ne se passe !
Du cou, je vous envoie un message personnel... même problème !

Je me permets donc, via ce post, de reposer cette même question, à savoir :
Est-ce normal d'être bloqué au niveau de la reconnaissance de n'être pas un robot ?

Bonne journée.


Lecameleon

 
Navigateur utilisé : Chrome

Le..camé...léon..!
 
Dernières actualités de mon site :
• Cinq nouvelles pages concernant les devises classées par continents
• Création du calendrier grégorien mois par mois
(Plus de news au sujet de mon site...)


La réponse qui règle le problème
Posté le 11 Novembre 2018
gabriel-support

Bonjour,

D'accord, donc il doit y avoir un petit problème avec votre autre navigateur, peut être essayer de le réinitialiser ?

Au niveau du design expert, je ne vous le recommande pas car vous serez obligé de tout faire, notamment sur ce qui est du responsive mobile qui ne sera presque pas géré automatiquement.
 
Navigateur utilisé : Chrome


 
Posté le 1 Novembre 2018 à 17:10
gabriel-support

Bonjour,

Merci pour votre message.

Quelle est l'adresse de la page sur laquelle le problème se pose ?

 
Navigateur utilisé : Chrome

 
Posté le 1 Novembre 2018 à 18:18
lecameleon


434 messages
Inscrit le 17/9/2012
Mon site
Bonsoir Gabriel,

Voici l'adresse : faire-un-site-gratuitement.php?lp=standard

Bizarre !

Lecameleon

 
Navigateur utilisé : Chrome
 
Posté le 4 Novembre 2018 à 14:09
Bonjour,

Je m'adresse à l'ensemble de la communauté "Wiféenne.

Sur cette page : faire-un-site-gratuitement.php?lp=standard
je reste bloqué sur la reconnaissance "Je ne suis pas un robot"...
(Ca tourne, ça tourne... mais rien ne se passe).

Que se passe-t-il donc chez moi ?
Avez-vous le même problème ?

Ca devient urgent !

Bon dimanche.


Lecameleon

 
Navigateur utilisé : Chrome

Le..camé...léon..!
 
Dernières actualités de mon site :
• Cinq nouvelles pages concernant les devises classées par continents
• Création du calendrier grégorien mois par mois
(Plus de news au sujet de mon site...)


 
Posté le 6 Novembre 2018 à 19:10
gabriel-support

Bonjour,

Visiblement, selon Google vous êtes un robot

Plus sérieusement, pouvez vous essayer depuis un autre navigateur pour voir si cela fonctionne. Cela pourrait venir d'une extension ou d'une configuration de votre navigateur.

 
Navigateur utilisé : Chrome

 
Posté le 7 Novembre 2018 à 20:32
lecameleon


434 messages
Inscrit le 17/9/2012
Mon site
Bonsoir Gabriel,

Je suis Nono le petit robot l'ami d'Ulysse... non mais Gabi

Je viens d'essayer avec IE... NIET !
Par contre, avec Firefox ça marche

Heu ! Y-a-t-il moyen d'utiliser le design "Expert" ?

Merci pour ta feinte, ça fait toujours plaisir.

Bonne soirée.


Lecameleon

 
Navigateur utilisé : Chrome

Le..camé...léon..!
 
Dernières actualités de mon site :
• Cinq nouvelles pages concernant les devises classées par continents
• Création du calendrier grégorien mois par mois
(Plus de news au sujet de mon site...)


 
Posté le 11 Novembre 2018 à 17:28
gabriel-support

Bonjour,

D'accord, donc il doit y avoir un petit problème avec votre autre navigateur, peut être essayer de le réinitialiser ?

Au niveau du design expert, je ne vous le recommande pas car vous serez obligé de tout faire, notamment sur ce qui est du responsive mobile qui ne sera presque pas géré automatiquement.

 
Navigateur utilisé : Chrome

 
Posté le 12 Novembre 2018 à 17:42
lecameleon


434 messages
Inscrit le 17/9/2012
Mon site
Bonsoir,

Ok j'en prends bonne note.

Heu ! Si tu rencontres un quelconque problème pour la conception d'un site parfait, SURTOUT ne te tourne pas vers moi


Lecameleon

 
Navigateur utilisé : Chrome

Le..camé...léon..!
 
Dernières actualités de mon site :
• Cinq nouvelles pages concernant les devises classées par continents
• Création du calendrier grégorien mois par mois
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES