Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Tribune libre > Non lecture du début de mon site

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Non lecture du début de mon site

Répondre
La question
Posté le 1 Décembre à 16:40
la ballerine


15 messages
Inscrit le 18/3/2013
Mon site
Bonjour,
le début de mon site ne fonctionne pas a cause de flash player non à jour. Or, je viens de le mettre à jour et çà ne fonctionne toujours pas. Or, la dernière partie de mon site fonctionne très bien... Que dois-je faire ? merci de me renseigner.
La ballerine.

 
Navigateur utilisé : Firefox
 
Page du site concernée : page-9-galerie-des-peintures-a-l-huile-suite-.php

La ballerine


 
Posté le 1 Décembre à 17:06
gabriel-support

Bonjour,

Flash est une technologie abandonnée qui n'existe presque plus

En fait il faudrait mettre à jour le diaporama qui est sur la page qui pose problème, en supprimant l'ancien diaporama et en le remplaçant par le nouveau.

Comment insérer un diaporama dans une page : boiteaoutils/241-comment-inserer-un-diaporama-dans-une-page.html

 
Navigateur utilisé : Chrome

- Réagissez à l'actu de Wifeo : facebook.com/wifeo
- Suivez l'actu de Wifeo : twitter.com/wifeo_news


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES