Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Tribune libre > Mon site internet ne s'ouvre plus

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Mon site internet ne s'ouvre plus

La question
Posté le 24 Juin 2016 à 13:47
lucifuga

21 messages
Inscrit le 26/11/2011
Mon site
Bonjour,

Depuis ce matin, impossible d'avoir accès à mon site. Le message d'erreur qui s'affiche est le suivant : safari ne peut pas trouver le serveur "www.le-terrier-des-lumieres.com"

Merci pour votre aide

 
Navigateur utilisé : Firefox

La réponse qui règle le problème
Posté le 24 Juin 2016
gabriel-support

En fait nous avons fait une modif sur son nom de domaine donc maintenant cela fonctionne Mais ce qui est étrange c'est que les DNS avaient été modifiés. D'où ma question
 
Navigateur utilisé : Chrome


 
Posté le 24 Juin 2016 à 16:14
gabriel-support

Bonjour,

Avez vous fait des modification au niveau de votre nom de domaine (DNS ou autres) ?

 
Navigateur utilisé : Chrome

 
Posté le 24 Juin 2016 à 17:34
tropee jean-marc


13676 messages
Inscrit le 31/10/2008
Mon site
Bonsoir,

Juste pour info ton site s'ouvre normalement sur Firefox.

 
Navigateur utilisé : Firefox

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)


 
Posté le 24 Juin 2016 à 18:20
gabriel-support

En fait nous avons fait une modif sur son nom de domaine donc maintenant cela fonctionne Mais ce qui est étrange c'est que les DNS avaient été modifiés. D'où ma question
 
Navigateur utilisé : Chrome

 
Posté le 24 Juin 2016 à 23:58
lucifuga

21 messages
Inscrit le 26/11/2011
Mon site
Merci beaucoup, j'ai effectivement modifié un truc hier parce que création de compte gmail pro, on m'a demandé de modifier des paramètres que je ne maîtrisais. Merci beaucoup pour votre réactivité !!!!!!
 
Navigateur utilisé : Firefox

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES