Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

L'éditeur de construction de page > Modifier page acceuil

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Modifier page acceuil

La question
Posté le 7 Octobre 2018 à 9:47
michel64

6 messages
Inscrit le 1/11/2008
Mon site
Bonjour à tous je rencontre un problème avec la page d'acceuil(index) en voulant la modifiée je ne peu accédé à l’éditeur lorsque je clique sur modifier l’entête le cercle de recherche reste en permanence peu être ai je fait une grosse erreur.Merci pour votre aide.
 
Navigateur utilisé : Firefox

La réponse qui règle le problème
Posté le 10 Octobre 2018
gabriel-support

Bonjour,

Il y avait effectivement un problème au niveau de votre entête. Je vous ai rectifié le problème

A bientôt !
 
Navigateur utilisé : Chrome


 
Posté le 7 Octobre 2018 à 18:02
tropee jean-marc


13676 messages
Inscrit le 31/10/2008
Mon site
Bonsoir Michel,

Si le souci perdure essaie de travailler ton site en passant par un autre navigateur, Chrome par exemple pour voir si ton souci est toujours présent.

 
Navigateur utilisé : Chrome

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)


 
Posté le 8 Octobre 2018 à 16:54
michel64

6 messages
Inscrit le 1/11/2008
Mon site
Bonjour Jean Marc merci pour ton aide je suis passé par chrome toujours le mème souci,et se n'ai que pour l’entête de ma page d’accueil les autres fonctionnent bien.
 
Navigateur utilisé : Firefox

 
Posté le 10 Octobre 2018 à 18:50
gabriel-support

Bonjour,

Il y avait effectivement un problème au niveau de votre entête. Je vous ai rectifié le problème

A bientôt !

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES