Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Vidéo > Mes videos qui étaient visibles ne sont plus fonctionnelles

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Mes videos qui étaient visibles ne sont plus fonctionnelles

La question
Posté le 23 Juillet 2017 à 20:01
m.massis

125 messages
Inscrit le 2/11/2010
Mon site
Bonjour ,
J'avais inséré des vidéos sur mon site , qui marchaient très bien .
Récemment , je suis retourné sur une des pages où elles figurent et à la place des vidéos il est écrit :
"votre navigateur ne reconnait aucun des formats , etcccc....
Pourtant je n'ai pas changé de navigateur , c'est toujours firefox .
merci de bien vouloir m'éclairer .

 
Navigateur utilisé : Firefox
 
Page du site concernée : photos-videos.php

La réponse qui règle le problème
Posté le 23 Juillet 2017
m.massis

125 messages
Inscrit le 2/11/2010
Mon site
Bonjour ,
J'ai vidé le cache et ça acorrigé le PB .
Bonnes vacances
 
Navigateur utilisé : Firefox


 
Posté le 23 Juillet 2017 à 21:44
m.massis

125 messages
Inscrit le 2/11/2010
Mon site
Bonjour ,
J'ai vidé le cache et ça acorrigé le PB .
Bonnes vacances

 
Navigateur utilisé : Firefox

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES