Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Design préfabriqué personnalisable > Mes changements de design ne se mettent plus en ligne

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Mes changements de design ne se mettent plus en ligne

La question
Posté le 4 Septembre 2015 à 12:26
meca-compet-services

4 messages
Inscrit le 21/8/2015
Bonjour,
Cela fait 20 minutes que je change mes couleurs de design mais mes changements ne se mettent pas en ligne
Dès que je regarde mon site il y a les mêmes couleurs qu'auparavant.
Est-ce un beug de wifeo ou non ?

Merci de votre réponse

Voir mon site

 
Navigateur utilisé : Chrome

La réponse qui règle le problème
Posté le 4 Septembre 2015
tropee jean-marc


13589 messages
Inscrit le 31/10/2008
Mon site
Bonjour,

C'est sans doute ton cache navigateur, essaie de le vider.

Pour ma part le fond de ton site est de couleur noire pour le moment.
 
Navigateur utilisé : Firefox

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)



 
Posté le 4 Septembre 2015 à 12:30
tropee jean-marc


13589 messages
Inscrit le 31/10/2008
Mon site
Bonjour,

C'est sans doute ton cache navigateur, essaie de le vider.

Pour ma part le fond de ton site est de couleur noire pour le moment.

 
Navigateur utilisé : Firefox

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)


 
Posté le 4 Septembre 2015 à 12:32
vincent-support

Bonjour, effectivement comme dit Jean Marc, cela doit être le cache essaye de le vider et de faire un petit "ctrl" + F5 simultanément
 
Navigateur utilisé : Firefox

Enjoy & share !


 
Posté le 4 Septembre 2015 à 20:55
meca-compet-services

4 messages
Inscrit le 21/8/2015
Bonsoir !

Ca a marché ! Je n'aurai jamais trouvé

Merci beaucoup

 
Navigateur utilisé : Chrome
 
Dernière modification du message le 4/9/2015 à 21:03:47.

 
Posté le 4 Septembre 2015 à 21:44
tropee jean-marc


13589 messages
Inscrit le 31/10/2008
Mon site
Bonsoir,

Pas de souci, la magie du forum a fonctionné

Bon week-end.

 
Navigateur utilisé : Firefox

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES