Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Tribune libre > Mauvais fonctionnement

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Mauvais fonctionnement

Répondre
La question
Posté le 16 Janvier à 18:12
guillaud

1 messages
Inscrit le 5/1/2019
Mon site
des problèmes à l'ouverture de mon site m'ont été signalés (ouverture intempestive d'un autre site). J'ai découvert dans la balise "HEAD" le script suivant : ≈
s'agit-il d'un virus ? Est ce que je dois l'effacer ?

Voir mon site

 
Navigateur utilisé : Firefox

Gg1937


 
Posté le 23 Janvier à 18:35
gabriel-support

Bonjour,

Vous avez sur votre site un script pour afficher la météo. Il est probable que ces pubs viennent de ce script de météo.

Excellente fin de journée à vous.

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES