Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Liens et Menu > Les rubriques ne fonctionnent pas

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Les rubriques ne fonctionnent pas

Répondre
La question
Posté le 20 Mars à 21:28
12345

1 messages
Inscrit le 20/3/2017
J'ai créé des rubriques pour y glisser des pages déjà créées, et lorsque je vais voir en ligne dans le menu: les pages sont toujours présentes ainsi que les différentes rubriques que j'ai créé ?
 
Navigateur utilisé : Firefox

 
Posté le 21 Mars à 9:57
adrien-support

Bonjour,

Nous aurions besoin de l'adresse de votre site pour mieux vous répondre.

Ce tuto pourra vous aider : boiteaoutils/224-inserer-des-pages-et-des-rubriques-dans-le-menu-de-votre-site.html

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES