Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Petites annonces > Les catégories

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Les catégories

La question
Posté le 19 Juin 2016 à 17:39
jane

1073 messages
Inscrit le 22/5/2011
Mon site
Bonjour,

depuis les dernières mises à jour, voilà comment apparaissent mes catégories


C'est moche.... comment faire? Ne plus mettre d'accens si la première lettre en contient un?
Merci

 
Navigateur utilisé : Chrome

Jane
 
Dernières actualités de mon site :
• Création d'un blog pour traiter de sujets qui concernent la location saisonnière
• Création d'une page "promos et offres spéciales" où les annonceurs de meublés de tourisme déposent leurs semaines à prix réduits
(Plus de news au sujet de mon site...)


La réponse qui règle le problème
Posté le 20 Juin 2016
gabriel-support

Bonjour,

Le problème a été résolu

( oui parfois je suis d'astreinte le dimanche héhéhé).

Bonne fin de journée !
 
Navigateur utilisé : Chrome


 
Posté le 19 Juin 2016 à 17:59
gabriel-support

Bonjour,

Je ne suis pas certain de comprendre le problème rencontré. Comment était-ce avant ? A priori rien a changé de ce côté.

 
Navigateur utilisé : Chrome

 
Posté le 19 Juin 2016 à 18:12
jane

1073 messages
Inscrit le 22/5/2011
Mon site
Bonjour Gabriel

Tu bosses aussi le dimanche?
Je ne pense pas que c'était comme ça car ça m'aurait interpellé de suite.
Tout devait être en majuscule. et pas la premiere lettre en minuscule et le reste en majuscule. Mais j'ai souvent rencontré ce pb dans certaines police d'écriture qui ne reconnaissent pas les accents en majuscule ( et parfois même en minuscule) Il me semble avoir lu que vous avez fait des mises à jour aux normes internationales et que depuis certains sites avaient la varicelle pb réglé .... Sauf dans les modules peut-être?

 
Navigateur utilisé : Firefox
 
Posté le 20 Juin 2016 à 16:43
voici un autre exemple. Depuis le maj, toutes les lettres avec accents sont en minuscules


Faut-il virer les accents pour que tout apparaisse en majuscule ou est-ce que cela va être améliorer?

Merci

 
Navigateur utilisé : Chrome

Jane
 
Dernières actualités de mon site :
• Création d'un blog pour traiter de sujets qui concernent la location saisonnière
• Création d'une page "promos et offres spéciales" où les annonceurs de meublés de tourisme déposent leurs semaines à prix réduits
(Plus de news au sujet de mon site...)


 
Posté le 20 Juin 2016 à 18:50
gabriel-support

Bonjour,

Le problème a été résolu

( oui parfois je suis d'astreinte le dimanche héhéhé).

Bonne fin de journée !

 
Navigateur utilisé : Chrome

 
Posté le 20 Juin 2016 à 20:19
jane

1073 messages
Inscrit le 22/5/2011
Mon site
Merci, c'est cool! .........................................................
 
Navigateur utilisé : Chrome

Jane
 
Dernières actualités de mon site :
• Création d'un blog pour traiter de sujets qui concernent la location saisonnière
• Création d'une page "promos et offres spéciales" où les annonceurs de meublés de tourisme déposent leurs semaines à prix réduits
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES