Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Boutique en ligne > La page produit est vide

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

La page produit est vide

La question
Posté le 17 Avril à 11:27
marmot-tricots

55 messages
Inscrit le 28/7/2010
Mon site
Bonjour,

Je travaille sur mon passage au nouveau module E-commerce et je suis bloquée.

J'ai créé un premier produit, photo, déclinaisons...
Mais lorsque je clique sur voir, la page est vide !

Est-ce que j'ai raté une étape ?

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Le site Marmot'Tricots a complètement changé de look ! Aller le visiter
(Plus de news au sujet de mon site...)


La réponse qui règle le problème
Posté le 17 Avril
gabriel-support

Bonjour,

Le problème ne devrait plus se poser à présent. vous devriez bien avoir l'aperçu de votre produit.

A bientôt !
 
Navigateur utilisé : Chrome


 
Posté le 17 Avril à 11:41
grominet


618 messages
Inscrit le 28/6/2014
Mon site
Bonjour,

Il faut pas oublier d'enregistrer et de publier.

Amicalement
Grominet

 
Navigateur utilisé : Firefox

Ce n`est pas parce que les choses sont difficiles qu`on ose pas les faire.c`est parce qu`on n`ose pas les faire qu`elles sont difficiles.


 
Posté le 17 Avril à 13:09
marmot-tricots

55 messages
Inscrit le 28/7/2010
Mon site
Bonjour Grominet,

J'ai fait enregistrer et voir. Par contre je n'ai pas de bouton publier. Peut être parce que je n'ai pas encore mis en ligne puisque mon nouveau site n'est pas prêt.

En fouillant sur le forum, j'ai bien vu qu'on parlait de ce fameux bouton, mais j'ai beau regarder en haut à droite, pas de bouton publier ????

Ou bien je ne suis pas au bon endroit !?

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Le site Marmot'Tricots a complètement changé de look ! Aller le visiter
(Plus de news au sujet de mon site...)


 
Posté le 17 Avril à 22:09
gabriel-support

Bonjour,

Le problème ne devrait plus se poser à présent. vous devriez bien avoir l'aperçu de votre produit.

A bientôt !

 
Navigateur utilisé : Chrome

 
Posté le 19 Avril à 7:45
marmot-tricots

55 messages
Inscrit le 28/7/2010
Mon site
Merci Gabriel,

Maintenant ça fonctionne !

A bientôt pour un prochain problème...

 
Navigateur utilisé : Chrome

Dernières actualités de mon site :
• Le site Marmot'Tricots a complètement changé de look ! Aller le visiter
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES