Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Design préfabriqué personnalisable > Kit graphique 213

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Kit graphique 213

La question
Posté le 12 Juin 2015 à 17:10
omael-voyance

18 messages
Inscrit le 4/12/2011
Mon site
Bonjour a tous et à toutes je crée pour un ami un site avec le kit graphique 213,j'ai pas trop rencontré de souci jusque la, mais voila mon probléme la photo de fond qui est fix ne couvre pas la totalité de la page on remarque un espace blanc sur le bas de l'écran et je suis dessus depuis plusieurs jours j'ai consulté le forum et a ma connaissance (petite) j'ai rien trouvé comme explication.
J'ai pas envie de deranger le staff pour qu'il essaie de le regler eux, j'aimerais comprendre et le faire moi même.

Merci pour vos avis, vos conseils, votre aide.



voici l'adresse de son site, tout est seulement en essaie; banniere, boutons, etc...
http://www.sthephane-coaching.com/

 
Navigateur utilisé : Chrome
 
Page du site concernée : index.php
 
Dernière modification du message le 12/6/2015 à 17:11:40.

Le jugement d`un seul n`est pas la loi de tous. commence par agir si tu veux que les autres agissent.
 
Dernières actualités de mon site :
• Consultation sur rendez vous
• http://www.groupon.fr/deals/lille/kieffer-jean/65415835?p=5&nlp=&CID=FR_CRM_1_0_0_165&a=45&utm_source=newsletter&utm_medium=email&sid=f5dd48f4-15fd-437b-aef6-fed2ea6ab2ae&division=lille&uh=4384ed91-31e5-37b0-82b5-d99ef0aed257&date=20151406&sender=rm&s=body
(Plus de news au sujet de mon site...)


La réponse qui règle le problème
Posté le 12 Juin 2015
tropee jean-marc


13589 messages
Inscrit le 31/10/2008
Mon site
Stéphane,

Pour ma part je ne vois aucun espace blanc en bas de page, tu as peut-être réglé ton souci entre temps ?

Merci.

PS : Essaie de ne pas créer deux fois le même topic pour le même souci T'inquiètes pas après quelques topics tu maitriseras le forum
 
Navigateur utilisé : Firefox

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)



 
Posté le 12 Juin 2015 à 18:04
tropee jean-marc


13589 messages
Inscrit le 31/10/2008
Mon site
Stéphane,

Pour ma part je ne vois aucun espace blanc en bas de page, tu as peut-être réglé ton souci entre temps ?

Merci.

PS : Essaie de ne pas créer deux fois le même topic pour le même souci T'inquiètes pas après quelques topics tu maitriseras le forum

 
Navigateur utilisé : Firefox

Jean-marc
 
Dernières actualités de mon site :
• Annonce tournoi doubles de St Grégoire du 13-14/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
• Annonce tournoi simples et doubles de Redon du 07/02/2016 : http://associationbadmintonbalaze.wifeo.com/tournois-badminton-ille-et-vilaine.php
(Plus de news au sujet de mon site...)


 
Posté le 13 Juin 2015 à 11:41
stephane75

4 messages
Inscrit le 12/6/2015
Bonjour Jean Marc
Merci pour ta réponse et ton aide.
j'ai voulu effacer un topic mais cela est pas possible a ma connaissance ?

Mais voila le souci

J'ai posé la question car j'aide un ami a créer son site et je dois reconnaitre que je rencontre des obstacles. comme par exemple: au début il a choisi le kit N°5 crée les pages et les boutons et les design ne lui convenant pas il a voulu prendre un nouveau kit (n° 213) avec menu horizontal et c la que les soucis on commencé. Impossible de voir les pages sur le kit (213) tous les textes photos etc... ne sont pas visible ? et je n'arrive pas a les installer (gros grrrrrrrrrrr) je butte dessus depuis des jours, je regarde le forum et je ne trouve pas de réponses.

Bien je vais continuer a chercher je te remercie pour ton aide passe un bon week end

 
Navigateur utilisé : Chrome

La vie c`est aujourd`hui, car hier estmort, et, que demain est pas né


 
Posté le 13 Juin 2015 à 13:39
jane

1018 messages
Inscrit le 22/5/2011
Mon site
Bonjour

Je ne vois rien de blanc ( vu sur iPhone).
Par contre, je vois une zone pub sur la droite. Peut-être peux tu appliquer les templates " sans zone pub" de ton kit graphique graphique pour que ça disparaisse?
La zone blanche que tu voyais, était peut-être un pied de page??

 
Navigateur utilisé : Firefox

Jane
 
Dernières actualités de mon site :
• Création d'un blog pour traiter de sujets qui concernent la location saisonnière
• Création d'une page "promos et offres spéciales" où les annonceurs de meublés de tourisme déposent leurs semaines à prix réduits
(Plus de news au sujet de mon site...)


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES