Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Autre / Divers > Envoi de mail avec adresse mail du site

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Envoi de mail avec adresse mail du site

Répondre
La question
Posté le 18 Octobre à 15:27
dom-osteo

1 messages
Inscrit le 3/10/2016
bonjour à tous
je voulais savoir comment paramétrer ma boite perso gmail (avec laquelle je récupère les mails que l'on m'envoie sur l'adresse de mon site) pour réussir à répondre avec l'adresse mail de mon site, car pour l'instant quand je répond cela envoie toujours avec mon adresse gmail perso
je n'ai trouvé que la "Documentation 54" mais rien ne correspond à cela...
merci
bonne journée

 
Navigateur utilisé : Firefox

 
Posté le 18 Octobre à 17:50
patetgan

35 messages
Inscrit le 30/9/2013
Bonjour,

Pour ça il faut depuis votre compte gmail perso aller sur la roue à droite puis paramètres et "comptes et importation" , "envoyer des e-mails en tant que..." et entrer l'adresse avec laquelle vous souhaitez envoyer les e mails,ex: contact@monsite.com

Bonne continuation
Patricia

 
Navigateur utilisé : Chrome

 
Posté le 18 Octobre à 19:38
gabriel-support

Bonjour,

Hélas la méthode décrite par patetgan n'est plus possible

Si je comprends bien vous avez une adresse email avec un nom de domaine ?

 
Navigateur utilisé : Chrome

- Réagissez à l'actu de Wifeo : facebook.com/wifeo
- Suivez l'actu de Wifeo : twitter.com/wifeo_news


 
Posté le 19 Octobre à 18:47
patetgan

35 messages
Inscrit le 30/9/2013
Bonjour,

Ah bon?, pourtant c'est ce que j'utilise moi même ,je ne comprends pas trop,tous mes mails envoyés sont bien à l'adresse de mon site .

Bonne soirée

 
Navigateur utilisé : Chrome

 
Posté le 20 Octobre à 7:14
gabriel-support

Bonjour,

En fait vous devez l'avoir paramétré il y a quelques années. A l'époque c'était gratuit et possible.

Maintenant l'option est payante chez Google hélas.

 
Navigateur utilisé : Chrome

- Réagissez à l'actu de Wifeo : facebook.com/wifeo
- Suivez l'actu de Wifeo : twitter.com/wifeo_news


 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES