Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Signaler un bug > Cadenas et https fonctionnent plus

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Cadenas et https fonctionnent plus

Répondre
La question
Posté le 20 Mars 2017 à 19:43
sydamspefo15

3 messages
Inscrit le 2/1/2017
bonjour

depuis la mise a jour de wifeo, lorsque l'on se connecte sur notre site un message apparait:

site non sécurisé ... et le cadenas n'y est plus.

Que faire?

Merci

Voir mon site

 
Navigateur utilisé : Chrome

Sydamspefo 15


 
Posté le 20 Mars 2017 à 20:11
adrien-support

Bonjour,

Il n'y a jamais eu de https sur sur Wifeo (ni de cadenas donc) mais en effet depuis la dernière mise à jour de Firefox et Chrome, ils affichent ce message sur les formulaires.

Le https viendra dans quelques temps sur Wifeo !

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES