Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Signaler un bug > Bug mondial relay

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Bug mondial relay

La question
Posté le 10 Octobre 2017 à 14:35
didd

250 messages
Inscrit le 30/3/2013
Mon site
bonjour a tous
ça fait 2 commande une hier et une aujourdhui
ou il y a un bug sur mondial relay
l adresse de livraison du point relay et celle du client se mélange
et ça génère un message d erreur et je ne peu donc pas imprimé l étiquette
commande 1AT3K3535 aujourdhui
et celle d hier DWIGC3498 que j ai envoyé en colissimo

le message d erreur

Erreur : Adresse (L3) invalide
Si l'erreur persiste, merci de contacter l'assistant technique responsable de votre contrat sur Mondial Relay.

 
Navigateur utilisé : Chrome

La réponse qui règle le problème
Posté le 11 Octobre 2017
didd

250 messages
Inscrit le 30/3/2013
Mon site
bonjour gabriel
en effet ça a marché pourvu que ça dure
merci
bonne fin de journée
 
Navigateur utilisé : Chrome


 
Posté le 10 Octobre 2017 à 18:28
gabriel-support

Bonjour,

Vous serait-il possible de me rappeler de quel site il s'agit ?

 
Navigateur utilisé : Chrome

 
Posté le 10 Octobre 2017 à 18:31
didd

250 messages
Inscrit le 30/3/2013
Mon site
bonjour Gabriel
oui pardon

http://www.la-caverne-aux-mille-tissus.com/

 
Navigateur utilisé : Chrome

 
Posté le 10 Octobre 2017 à 18:48
gabriel-support

Merci, il semblerait que cela soit un problème avec les points relais qui ont 3 lignes d'adresse.

Cela sera vu demain matin.

Bonne soirée

 
Navigateur utilisé : Chrome
 
Posté le 11 Octobre 2017 à 12:01
Bonjour,

Alors au sujet de DWIGC3498, le client avait mis une adresse dans le prénom, c'est pour cela que ça bloquait.

Au sujet de 1AT3K3535, il y avait effectivement un petit problème, il a été résolu. Vous devriez pouvoir la traiter et le problème a été corrigé

 
Navigateur utilisé : Chrome

 
Posté le 11 Octobre 2017 à 19:09
didd

250 messages
Inscrit le 30/3/2013
Mon site
bonjour gabriel
en effet ça a marché pourvu que ça dure
merci
bonne fin de journée

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES