Connexion à votre interface Wifeo
X
Nom d'utilisateur :
Mot de passe :


Mot de passe oublié ?

Pas encore inscrit ? Créez votre site gratuitement !
Connexion
 FERMER LE MENU


Menu du forum :

Accueil du forum

Derniers messages

S'inscrire au forum

Se connecter au forum

Mot de passe oublié

Menu général de Wifeo :

Accueil de Wifeo

Connexion

Créer un site

Nouveautés Wifeo

Blog

Forum

Boite à outils

Documentations

Administration de votre site > Affichage de l'entête

Connectez-vous au forum     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite

Affichage de l'entête

La question
Posté le 6 Février 2018 à 14:47
chocho


11 messages
Inscrit le 3/9/2015
Mon site
Bonjour,

Sur mon site, j'ai constaté que lorsque j'ouvre certaines pages l'entête disparaît.
Alors que sur un autre site: http://lr20-bowling.wifeo.com/ ce n'est pas le cas.

Comme je suis curieux de nature, et j'aime bien comprendre,
je m'adresse à vous, je pense que "l'ange Gabriel" va me donner l'explication !...
Merci par avance.
Cordialement.
Jean Louis

 
Navigateur utilisé : Chrome
 
Dernière modification du message le 6/2/2018 à 15:48:06.

La réponse qui règle le problème
Posté le 6 Février 2018
chocho


11 messages
Inscrit le 3/9/2015
Mon site
Merci Gabriel,

Ok j'ai essayer et ça fonctionne.

Bonne nuit

Jean Louis
 
Navigateur utilisé : Chrome


 
Posté le 6 Février 2018 à 16:01
gabriel-support

Bonjour,

Sur quelle page l'entête ne s'affiche-t-elle pas ?


 
Navigateur utilisé : Chrome

 
Posté le 6 Février 2018 à 16:20
chocho


11 messages
Inscrit le 3/9/2015
Mon site
Bonsoir Gabriel,

http://abc-bowling16.wifeo.com/archives-2016.php
http://abc-bowling16.wifeo.com/parrains.php
http://abc-bowling16.wifeo.com/indivi [...] nneur.php

Sur celles-ci par exemple mais il y en a d'autres.

 
Navigateur utilisé : Chrome

 
Posté le 6 Février 2018 à 19:45
gabriel-support

Bonsoir,

Allez sur les éditeurs de ces pages, éditez les entêtes, puis à côté du bouton "enregistrer" sélectionnez "Entête commune" à la place de "Entête spécifique".

Puis enregistrez l'entête. Cela résoudra le problème

Excellente soirée !

 
Navigateur utilisé : Chrome

 
Posté le 6 Février 2018 à 19:57
chocho


11 messages
Inscrit le 3/9/2015
Mon site
Merci Gabriel,

Ok j'ai essayer et ça fonctionne.

Bonne nuit

Jean Louis

 
Navigateur utilisé : Chrome

 
Poster une nouvelle réponse
Connectez-vous au forum pour pouvoir répondre     Pas inscrit au forum ? Inscrivez-vous !
Nom d'utilisateur : Mot de passe :
Se connecter automatiquement à chaque visite
Nous soutenons : Secours Populaire . Enfants du desert . Medecins Sans Frontieres
Copyright © Wifeo.com - Tous droits réservés BOURDET SARL R.C.S.503777286 VERSAILLES